CPCE Login Probleme nach CP 7 Update
Unter bestimmten Umständen kann es nach einem CP Update auf Version 7 vorkommen, dass ein Login in der CPCE Weboberfläche nicht mehr möglich ist.
Symptom
Das Login Fenster erscheint erneut, nachdem korrekte Anmeldeinformationen eingegeben wurde.
Ursache
Eine konkurrierende Konfiguration von CPCE und CP Identity Server, wenn die CP Identity Server Applikation auf dem gleichen Server installiert ist wie die CPCE.
Lösung
Verschiedene Lösungsmöglichkeiten sind im CP Dokumentationsbereich und in der CP Knowledge Base beschrieben. Bei weiterführenden Fragen wenden Sie sich bitte an den CP Support.